現在位置:

ここから本文です

J/Secure、MasterCard SecureCode、VISA認証サービスをご利用のお客様へ

[Yahoo! JAPANカードのお知らせ] 2015年7月13日
※こちらのご案内は、ご自身でパソコンのブラウザーで「TLS1.0」の使用設定を外しているお客様が対象です。
通常はブラウザーの初期状態で設定されていますので、上記に該当しない方は特にご対応いただく必要はありません。
お使いのブラウザーの設定状況がご不明の方は、下記の手順でご確認のうえ、該当する場合は設定変更をお願いいたします。

いつもYahoo! JAPANカードをご利用いただき、誠にありがとうございます。
インターネットショッピングをより安全にする「J/Secure」、「MasterCard SecureCode」をご利用いただいておりますが、2015年7月17日(金)午前5時以降、弊社システムのセキュリティ強化の影響により、 こちらのサービスの一部をご利用いただけなくなる場合があります。
お手数ですが、お使いのブラウザーについて下記の設定をご確認いただき、該当されるお客様は設定の変更をお願いいたします。
(ブラウザーやバージョンが異なる場合は文言や手順が異なることがあります )

■ 「Internet Explorer」の場合

  1. メニューバーの「ツール」から「インターネット オプション」を選択します。
  2. 「詳細設定」タブをクリックします。
  3. セキュリティ項目にある「TLS1.0を使用する」にチェックがはいっていない場合はチェックを入れます。
  4. 「適用」ボタンを押します。
  5. 「OK」ボタンを押します。


■ 「Chrome」の場合

  1. メニューの「設定」をクリックします。
  2. 下部にある「詳細設定を表示」をクリックします。
  3. 「ネットワーク」項目にある「プロキシ設定の変更」ボタンを押します。
  4. 「詳細設定」タブをクリックします。
  5. セキュリティ項目にある「TLS1.0を使用する」にチェックがはいっていない場合はチェックを入れます。
  6. 「適用」ボタンを押します。
  7. 「OK」ボタンを押します。


※すでに「TLS1.0を使用する」にチェックが入っている場合は、そのまま問題なく サービスをご利用いただけます。

■ 「Firefox」の場合

  • 設定の必要はありません。

■ スマートフォンの場合

  • 設定の必要はありません。


▼ 「J/Secure」、「MasterCard SecureCode」、「VISA認証サービス」についてはこちらをご参照ください。

※その他のYahoo! JAPAN内サービスのご利用では、上記の設定は不要です。
※「JCB」「MasterCard」「VISA」の3ブランドすべてにおいて、上記の設定が必要となります。

お客様には大変ご迷惑をおかけいたしますが、なにとぞご了承くださいますようお願い申し上げます。